Jump to content

Recommended Posts

Hi Spiffo's Community,

I have a problem when I tried to open the server settings at the build 33 of Project zomboid, when I opened the pz server settings from the folder "PZServerSettings", I opened the .bat and this problem appeared "to could not load the class  zombie.PZServerSettings.MainWindow"
I want an aswer as early as possible :)
Thanks for you interesting on this topic.

Edited by The_Crismaster
I edited this topic because I had a problems with my courtesy and this I wrote after left my home. Thanks for comprehend.

Share this post


Link to post
Share on other sites
27 minutes ago, The_Crismaster said:

Hello guys,

I have a problem when I tried to open the server settings at the build 33 of Project zomboid, when I openen the game this problem appeared "to could not load the class  zombie.PZServerSettings.MainWindow"
I want a solution ASAP.

 

I am sure including "I want a solution ASAP." will get you a much faster response.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...